Microsoft .NET Framework 2.0 不能安装-q312/5/00.asp

错误描述:
Microsoft .NET Framework 2.0 -- Setup cannot continue because this version of the .NET Framework is incompatible with a previously installed one. For more information, see http://support.microsoft.com/support/kb/articles/q312/5/00.asp
哪个还要卸载

 
说你已经安装了不兼容的版本,估计是已经装了.net 3.5之类的了

你已经有了版本,如果想继续安装,要执行卸载,然后再安装

目前有:0条评论

留下脚印,证明你来过。发表评论:

*

*

分享:

支付宝

微信